THG
  • Аудио и видео
  • Бизнес и рынок
  • Видеокарты
  • Домашний компьютер
  • Игры и индустрия
  • Конкурсы
  • Накопители
  • Образование
  • Периферия
  • Платформы
  • Проекторы и мониторы
  • Процессоры
  • Сети и WiFi
  • Смартфоны и ноутбуки
  • Собери сам
  • Софт и утилиты
  • Фото
  • Обзоры
    • Смартфоны и ноутбуки
    • Аудио и видео
    • Проекторы и мониторы
    • Процессоры
    • Бизнес и рынок
    • Видеокарты
    • Домашний компьютер
    • Игры и индустрия
    • Конкурсы
    • Накопители
    • Периферия
    • Платформы
    • Техника для дома и сада
    • Сети и WiFi
    • Собери сам
    • Софт и утилиты
    • Фото
  • Статьи
  • Подборки
  • Новости
  • Форум
  • Контакты
  • Главная
THG
THG
  • Обзоры
    • Смартфоны и ноутбуки
    • Аудио и видео
    • Проекторы и мониторы
    • Процессоры
    • Бизнес и рынок
    • Видеокарты
    • Домашний компьютер
    • Игры и индустрия
    • Конкурсы
    • Накопители
    • Периферия
    • Платформы
    • Техника для дома и сада
    • Сети и WiFi
    • Собери сам
    • Софт и утилиты
    • Фото
  • Статьи
  • Подборки
  • Новости
  • Форум
  • Контакты
  • Главная
  • Сети и WiFi

Upvel UR-324AWN: недорогой ADSL-маршрутизатор — THG.RU

  • 26.01.2011
02ce81da15f8e3e97c8581ca5c062506
02ce81da15f8e3e97c8581ca5c062506








Upvel UR-324AWN | Введение

В настоящее время ADSL-провайдеры прочно закрепились на своих позициях по всему миру. В некоторых регионах России наблюдается тенденция к тому, что провайдеры, приходя в населённый пункт, вначале предоставляют именно ADSL-доступ. Даже в Москве, в отдельных районах, подключить интернет представляется возможным только через ADSL. Виной тому бывают локальные войны провайдеров, катастрофическое состояние стояков в домах и упёртость местных органов управления.

Upvel UR-324AWN: тест и обзор

Если продолжать говорить о Москве, то пальму первенства на рынке предоставления доступа к интернет через ADSL держит Комстар-Директ, он же Стрим. Есть только одна проблема — оборудование, которое предлагает провайдер, не отличается качеством, и зачастую имеет весьма скудную функциональность. Поэтому прочие производители и выпускают свои ADSL-маршрутизаторы.

Upvel UR-324AWN: тест и обзор

Сегодня в лаборатории THG на тестировании оказался ADSL-маршрутизатор Upvel UR-324AWN. Фирма Upvel, хотя и является новичком на российском рынке, по сути весьма близка к торговой марке Trendnet. Причины подобного ребрендинга не очень ясны, но, скорее всего, мы видим повторение давней истории с Asus/Asrock — «вторичный» бренд просто делает дешёвые и простые решения для неискушенных пользователей. Ну что же, посмотрим так ли это.

Upvel UR-324AWN | Технические характеристики

Для начала рассмотрим спецификацию Upvel UR-324AWN.

Технические характеристики Upvel UR-324AWN
Стандарты IEEE 802.3 10Base-T; IEEE 802.3u 100Base-TX; IEEE 802.11n, IEEE 802.11g, IEEE 802.11b
Протоколы NAT/NAPT, PPPoE & PPPoA, HTTP, DHCP (клиент/сервер), TСP/IP & UDP, PAP & CHAP, RIP1, RIP2, DDNS, UPnP, SNMP
Брандмауэр Файервол с трансляцией сетевых адресов (NAT) и инспекцией пакетов (SPI), защита от DoS-атак, оповещение по эл. почте и ведение журнала
Безопасность Фильтр URL, ACL, локальные пароли
Транзитные сеансы VPN PPTP, IPSec, L2TP (до 100 сеансов)
ATM Поддержка 8 PVC
Диапазоны VPI (0-255), VCI (32-65535)
TM Cell через AAL5
Поддержка UBR/CBR/VBR

Инкапсуляция:
-RFC2684 (RFC 1483 / 2684), multi-protocol over ATM
-RFC2684 (RFC 1483 / 2684), режим Bridge
-RFC2225 (RFC 1577), IPoA
-RFC2364, PPPoA (поддержка CHAP и PAP)
-RFC2516, PPPoE

Поддержка автоматического определения VPI/VСI и метода мультиплексирования (VC-based, LLC-based)
Максимальная скорость связи: от провайдера до 24 Мбит/с, к провайдеру до 1 Мбит/с (до 3.5 Мбит/с при поддержке провайдером Annex M)

Управление Утилита настройки на провайдеров
Управление, основанное на технологии Web (HTTP)
TR-069, SNMP, Telnet, CLI (интерфейс командной строки), удаленное управление
WAN-порт (ADSL) Поддерживает Annex A, I, J, L, M
Соответствует G.dmt (G.992.1), Annex A
Соответствует G.lite (G.992.2) и T1.413, Annex A
ITU G.992.3, Annex A ADSL2, ITU G.992.5 Annex A ADSL2+
Разъем RJ-11
LAN Порт 4 порта RJ-45 10/100 Мбит/с с автосогласованием и функциями Auto-MDIX
Кнопка сброса Восстановление заводских параметров по умолчанию
Индикаторы Power, 4xLAN, Link, Internet, WLAN
Кнопка включения Переключатель питания ON/OFF
Сеть Внешний силовой адаптер, 12В пост. тока, 1А
Габариты, мм 115 x 175 x 30
Вес, г 280
Температура При работе: 0°С — 40°C
Хранение: 20° — 70°C
Влажность При работе: 10 — 90% без конденсата
Хранение: 5 — 95% без конденсата
Излучение FCC, CE

Посмотрев внутрь вы узнаете, что сердцем Upvel UR-324AWN является чип TrendChip TC3162LE. В роли ADSL-фронтэнда выступает TrendChip TC3086, а за WiFi и большую часть функционала отвечает Ralink RT3052F. Все чипы уже проверены временем и датированы 2007-2009 годами, так что сюрпризов от них можно не ждать. Также стоит отметить полноценную поддержку стандарта ADSL2+.


Возвращаясь к теме охлаждения заметим, что чип Ralink находится как раз в той зоне, где на «брюхе» маршрутизатора находится наклейка и нет вообще никакого охлаждения.

Upvel UR-324AWN | Комплектация, внешний вид

Upvel UR-324AWN поставляется в позитивной оранжево-белой коробке. Коробка, как водится, пестрит надписями и техническими характеристиками. Интересно, что в таблицу, которая описывает технические характеристики WiFi, затесалось и описание LAN-портов, светодиодов, питания и даже ATM.

Upvel UR-324AWN: тест и обзор

Внутри коробки обнаружились: диск с ПО и мануалами, полутораметровый патч-корд, два полутораметровых телефонных провода, сплиттер, инструкция по быстрой настройке, блок питания, и, собственно, сам Upvel UR-324AWN.

Upvel UR-324AWN: тест и обзор

Upvel UR-324AWN выполнен целиком в черном глянце, что, вкупе с компактными размерами, делает его довольно симпатичным. На передней панели, как обычно, расположились всевозможные индикаторы, справа — кнопки включения/выключения WiFi и WPS. Сзади, стандартно, порты ввода-вывода, разъём питания и кнопка включения. Там же разместились и две WiFi антенны. Кнопка сброса обнаружилась снизу.

Upvel UR-324AWN: тест и обзор

Сразу бросается в глаза не очень большое количество вентиляционных отверстий. Точнее говоря, в количественном показателе их много, но все они расположены снизу маршрутизатора. Боковые поверхности и верхняя крышка абсолютно глухие. Как показывает практика, такой дизайн в устройствах с пассивным охлаждением обычно приводит к высоким температурам, ибо горячий воздух очень неохотно уходит вниз. Вообще, большинство роутеров (ADSL и не только) на рынке имеет либо сквозную вентиляцию, либо, как в случае с продукцией Trendnet, боковые жабры, и таких проблем не имеют.

Upvel UR-324AWN | Характеристики WiFi

Чип, предоставляющий WiFi, используется в достаточно большом количестве роутеров, так что список его возможностей весьма стандартен.

Характеристики беспроводной связи
Стандарты IEEE 802.11b,
IEEE 802.11g,
IEEE 802.11n
Модуляция 802.11b: DSSS (PBCC, CCK, DQPSK, DBPSK)
802.11g: OFDM
802.11n OFDM: 64-QAM
Скорость передачи данных 802.11b: 11, 5,5, 2, 1 Мбит/с
802,11g: 54, 48, 36, 24, 18, 12, 9, 6 Мбит/с
802,11n: 150, 300 Мбит/с
Диапазон частот 2,4 — 2,497 ГГц
Канал 1 — 13
Антенна 2 наружных несъёмных антенны, 2dBi
Безопасность 64/128-разрядное шифрование WEP (Hex или Passphrase), WPA-PSK (TKIP/AES), WPA2-PSK (TKIP/AES)
Выходная мощность 802.11b: 18dbm
802.11g: 12 — 14dbm
802.11n: 12 — 14dbm
Чувствительность приема 11 Мбит/с @ -82 dBm (типовая)
54 Мбит/с @ -72 dBm (типовая)
300 Мбит/с @ -80 dBm (типовая)

Upvel UR-324AWN | Эксплуатация

Для первоначального ввода в эксплуатацию от пользователя не потребуется практически никаких действий. Все процедуры подробнейшим образом расписаны в руководстве по быстрой установке на русском языке. Самая сложная часть всего процесса — это установка автоматического получения IP на сетевом интерфейсе компьютера. Всё — после этого нужно вставить диск, дождаться автозапуска, нажать на «Конфигурация», выбрать своего провайдера из списка, и ввести имя пользователя и пароль. После этого остается финальный рывок — настройка параметров беспроводной сети. Точно также настраивается и IPTV. Замечательно.

Единственно что, мастер потенциально оставляет пару дыр в безопасности. Первая — он не предлагает сменить администраторский пароль на веб-интерфейс. Второе — при настройке беспроводной сети вполне можно оставить ключ по-умолчанию, и это не снабдится никаким комментарием.

Веб-интерфейс достаточно дружественен и симпатичен. Компоненты логично скомпонованы по разделам, и найти что-либо не представляет затруднений. Также, возможно достучаться до роутера через Telnet. Однако, что вызывает вопросы, так это полное отсутствие настроек доступа по Telnet и к веб-интерфейсу.

Попытка перепрошить Upvel UR-324AWN выявила отсутствие прошивок на сайте производителя.

И вновь возвращаясь к теме охлаждения. Как можно было предположить, Upvel UR-324AWN греется довольно сильно. Верхняя крышка нагревается ещё терпимо — но снизу температура пластика оказывается весьма высокой. «Слепое пятно» в виде наклейки на нижней панели роутера уже через час работы нагревается очень сильно. Но ещё более удивительно, что маршрутизатор совершенно спокойно отработал в таком режиме несколько дней кряду, не подавая никаких признаков перегрева. С другой стороны, не совсем ясно, как подобные жёсткие условия эксплуатации скажутся на долговечности Upvel UR-324AWN. По заверению производителя, подобные температурные режимы на долговечности не скажутся, так как подобные устройства работают в пробной эксплуатации уже больше года.

К стабильности работы Upvel UR-324AWN претензий нет — разве что иногда подтормаживает веб-интерфейс.

Upvel UR-324AWN | Тестирование

Первым пунктом у нас идёт тестирование на уязвимости пакетом Positive Technologies XSpider 7.7 (Demo Build 3100). Тестирование не выявило серьёзных уязвимостей (за исключением вышеупомянутой «дыры» в виде неприкрытого telnet-а), который доступен только из LAN, однако, после окончания тестов модем абсолютно перестал откликаться. Веб-интерфейс — недоступен, телнет не отвечает, пинг не проходит. Включение/выключение питание не помогло. Оживить его удалось только с помощью кнопки сброса, вернув Upvel UR-324AWN к заводским настройкам. Весьма занимательно.

Что касается тестирования скорости доступа по WiFi, то мы долго сомневались, имеет ли смысл его проводить. Максимальная скорость, которую способен выдать ADSL — 20 Мбит/с, максимальная скорость Ethernet-портов — 100 Мбит/с — очевидно, что всё будет упираться либо в одно, либо в другое. Однако, мы всё же провели один тест пропускной способности. В качестве второго устройтва выступал копьютер с WiFi адаптером Upvel UA-222WNU, обзор которого будет выпущен в ближайшее время.

Upvel UR-324AWN | Заключение

Итак, что можно в итоге сказать про маршрутизатор Upvel UR-324AWN. Средняя цена на момент написания статьи составляла 1900 рублей. С таким ценником маршрутизатор являет собой отличную альтернативу модемам, которые продают провайдеры.

Upvel UR-324AWN: тест и обзор

В активе устройства — стабильная работа, простота в настройке, поддержка стандарта 802.11n и обилие функций, которые порадуют искушенных пользователей. Недостаток только один — перегрев. Но как всегда, финальный выбор стоит за покупателем.

Upvel UR-324AWN | Фотогалерея

Как обычно, фоторедактор THG.ru подготовил для наших читателей множество фотографий в высоком разрешении.

Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор
Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор
Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор
Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор
Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор
Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор
Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор
Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор
Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор
Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор
Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор
Upvel UR-324AWN: тест и обзор Upvel UR-324AWN: тест и обзор







Вам также может понравиться
Screenshot
Читать
  • Сети и WiFi

Лучшие Wi-Fi 7 роутеры 2026 — от бюджетных до премиум-моделей

  • THG
  • 01.04.2026
6b899b84cfa989ada44985f9ff84a7b5
Читать
  • Сети и WiFi

Обзор точки доступа Zyxel NWA50AX с Wi-Fi 6 и поддержкой Zyxel Nebula — THG.RU

  • 17.11.2021
839e84eb625c1ec616a7daa3bea45250
Читать
  • Сети и WiFi

Обзор точки доступа Wi-Fi 6 Aruba Instant On AP22 с облачным управлением — THG.RU

  • 20.07.2021
9f1babfd9d54da97c32c6a25ac080610
Читать
  • Сети и WiFi

Обзор Aruba Instant On 1930: коммутаторы для малого бизнеса — THG.RU

  • 20.11.2020
80eeb907ac72c7da46d0d5c5a2956606
Читать
  • Сети и WiFi

Обзор Aruba HPE InstantOn АР11 и AP11D: простое решение для беспроводной сети предприятия — THG.RU

  • 07.07.2020
3192a4c2a988f9d412a4b6d123effd4d
Читать
  • Сети и WiFi

QTECH QMO-234: обзор и тест беспроводного 3G/LTE-роутера — THG.RU

  • 17.07.2019
9840c0e2e07b4c7c1ac1700ebadae7ee
Читать
  • Сети и WiFi

5G и Wi-Fi: в чём разница, и почему нам нужны они оба — THG.RU

  • 07.05.2019
1c0d10d72299d34211ff137ac056b909
Читать
  • Сети и WiFi

Zyxel XGS1930-28HP: обзор и тест облачного коммутатора — THG.RU

  • 09.04.2019

Добавить комментарий Отменить ответ

Ваш адрес email не будет опубликован. Обязательные поля помечены *


Подписывайтесь на наши страницы в социальных сетях
Telegram

Свежие статьи

  • Почему конец партии в дураке решает расчет, а не везение
  • Обзор ноутбука ASUS ROG Zephyrus Duo 2026 (GX651)
  • Тонометр на запястье и титан с керамикой: в России стартовали продажи HUAWEI WATCH D3 и HUAWEI WATCH 6
  • М.Видео начинает предзаказ на HUAWEI MatePad Air: ультратонкий планшет с OLED-экраном PaperMatte
  • Обзор игрового кресла Zone 51 Chevron: крепкий середняк с претензией на звание боевого товарища
Популярные записи
  • Напряжённая карточная партия при свечах 1
    Почему конец партии в дураке решает расчет, а не везение
    • 12.11.2026
  • Без имени 2
    Обзор ноутбука ASUS ROG Zephyrus Duo 2026 (GX651)
    • 14.10.2026
  • WATCH 6 продакт фото2 3
    Тонометр на запястье и титан с керамикой: в России стартовали продажи HUAWEI WATCH D3 и HUAWEI WATCH 6
    • 14.10.2026
  • Wooki 晴光蓝AiryBlue 4
    М.Видео начинает предзаказ на HUAWEI MatePad Air: ультратонкий планшет с OLED-экраном PaperMatte
    • 29.09.2026
  • Photo 2026 09 28 15 47 5
    Обзор игрового кресла Zone 51 Chevron: крепкий середняк с претензией на звание боевого товарища
    • 28.09.2026
Последние записи
  • Contract signing meeting stockcake
    Чем созаёмщик отличается от поручителя
    • 28.09.2026
  • 10USB30
    10 лучших флешек USB 3.0: сравнительный обзор на любой бюджет
    • 05.07.2026
  • 17
    HONOR MagicPad 4: ультратонкий планшет с процессором уровня ПК стартовал в России
    • 04.07.2026
Категории
  • 4G
  • Аудио и видео
  • Без рубрики
  • Бизнес и рынок
  • Видеокарты
  • Домашний компьютер
  • Игры и индустрия
  • Конкурсы
  • Накопители
  • Новости
  • Обзоры
  • Образование
  • Периферия
  • Платформы
  • Подборки
  • Проекторы и мониторы
  • Процессоры
  • Сети и WiFi
  • Смартфоны и ноутбуки
  • Собери сам
  • Софт и утилиты
  • Статьи
  • Техника для дома и сада
  • Фото
Архив
THG
  • Обзоры
  • Статьи
  • Подборки
  • Новости
  • Форум
  • Контакты
  • Главная
IT-новости, обзоры смартфонов, гаджетов и компьютерного железа

Powered by
Necessary cookies enable essential site features like secure log-ins and consent preference adjustments. They do not store personal data.
None
Functional cookies support features like content sharing on social media, collecting feedback, and enabling third-party tools.
None
Analytical cookies track visitor interactions, providing insights on metrics like visitor count, bounce rate, and traffic sources.
None
Advertisement cookies deliver personalized ads based on your previous visits and analyze the effectiveness of ad campaigns.
None
Unclassified cookies are cookies that we are in the process of classifying, together with the providers of individual cookies.
None
Powered by